Агентов влияния к ОТВЕТУ (рефлексия психологии комикса)

Аннотация:

"Необходимо принять меры для того, чтобы наши товарищи... имели возможность знакомиться с целями и задачами, с практикой и техникой работы иностранных разведывательных органов". т. Сталин И.В. (февральско – мартовский пленум ЦК ВКП(б).

I. Поучительная работа Наполеона I.

Наполеон I посвятил много времени и труда, для того, чтобы, с одной стороны, прочно поставить разведывательную службу в своей армии, а с другой обезопасить себя от своих врагов.

20 сентября 1797г. он пишет из Пассериано своему генералу Дюма о посылке шпионов в Триест, Лайбах, Гориц для того, чтобы узнать название полков и количество орудий в горецкой цитадели.

Готовясь к походу на Москву, он из Парижа 20 декабря 1811 года пишет своему соратнику – герцогу Бассано:

“Напишите шифром французскому послу в Варшаве, что если война разгорится, то

я предлагаю прикомандировать его к главной своей квартире и поставить во главе тайной полиции по шпионажу в неприятельской армии, переводу перехваченных писем, документов. Поэтому ему нужно организовать немедленно хорошую секретную полицию и вербовать агентов на дорогах из Петербурга, Москвы и Гродно, Риги, Мемеля...”.

II. По материалам, полученным органами следствия, Вашему вниманию, Председатель СУДА высшей инстанции, предлагается следующее «Заключение Обвинителя» по заговорщицкой группе «агентов влияния», обладавших Государственной Властью в течение длительного времени в Нашей Стране, неоднократно выезжавших за границу, многие из которых имели в том числе и статус послов в недружественных нам державах и являющих собой пример вырожденцев, предателей законного строя СССР и взявших на себя добровольную роль агентов влияния, оказывающих разрушительную силу на саму структуру существующей государственной власти в СССР:

а.)“По заданию разведок враждебных к СССР иностранных государств, обвиняемые по настоящему делу (неужели «Беловежская Пуща»!? – от автора) организовали заговорщицкую группу (согласуя свои действия с президентом США Бушем страшим, - а разве такое мыслимо, такое может быть!? – от автора), поставившую своей целью расчленение СССР и отторжение от него в пользу капиталистических государств Украины, Белоруссии, средне – азиатских республик, Грузии, Армении, Азербайджана ....»

б).»Лишённые всякой опоры внутри СССР, участники заговорщицкой группы, все свои надежды в борьбе против существующего в СССР общественного и государственного социалистического строя возлагали исключительно на помощь иностранных государств на условиях расчленения СССР и отторжения от СССР Украины, Белоруссии, средне – азиатских республик, Грузии, Армении, Азербайджана».

в).»Такое соглашение «заговорщицкой группы» с представителями вышеуказанных иностранных государств облегчалось тем, что многие руководящие участники этого заговора являлись давнишними агентами иностранных разведок (а может это «агенты влияния»- от автора), осуществляющих в течение многих лет деятельность в пользу этих»... государств